<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Whale Watch Center Numbers, Oct - Late Nov, Oregon Coast</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1">
<meta name="classification" content="oregon coast, lodging, vacation, travel news, tourism, beaches, ocean">
<meta name="description" content="Whale Watch Center Numbers, Oct - Late Nov, Oregon Coast">
<meta name="keywords" content="Oregon Coast, Oregon Coast vacations, beaches, rentals,  lodging, hotels, maps, motels, bed &amp;amp; breakfast, Oregon, B&amp;amp;B, Oregon coast pictures, photos, travel planner, restaurants, getaway">
<meta name="copyright" content="Oregon Coast Beach Connection ">
<meta name="creator" content="Oregon Coast Beach Connection ">
<meta name="distribution" content="Global">
<meta name="rating" content="General">
<meta name="robots" content="All">
<meta name="revisit-after" content="1 Days">
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.beachconnection.net/news/feed.xml" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://beachconnection.net/oregonwhales.xml#" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.beachconnection.net/lincolncitytour.xml#" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.beachconnection.net/manzrocktour.xml#" />
<link href="../lodge2.css" rel="stylesheet" type="text/css">
<link href="../lodge2.css" rel="stylesheet" type="text/css">
</head>

<body bgcolor="#FFFFFF" link="#000066" vlink="#000066" alink="#CCCCCC">
<table width="891" border="0" align="center" cellpadding="0" cellspacing="0" content="Central Coast December Preview: Holidays in Yachats, Florence - There is lots to love in the central Oregon coast towns of Florence and Yachats in early winter">
  <tr> 
    <td colspan="2" valign="top"><table width="728" height="150" border="0" align="center" cellpadding="0" cellspacing="0">
        <tr> 
          <td width="576" height="150" valign="top"><div align="center"><a href="http://www.beachconnection.net" target="_blank"><img src="../bc_front_topwhite.jpg" alt="Oregon Coast Beach Connection - lodging, dining, news, events and more" width="577" height="150" border="0" usemap="#MapMap2Map"></a></div></td>
          <td width="152" align="center"><a href="http://www.beachconnection.net/news/ev10906_2006.htm" target="_blank"><img src="ad_sddawalk.jpg" width="150" height="150" border="0"></a></td>
        </tr>
      </table></td>
    <td width="152" rowspan="3" valign="top"><div align="right"> 
        <p><a href="http://www.beachconnection.net/news/culi2207_1121.htm" target="_blank"><img src="ad_event2.jpg" width="150" height="150" border="0"></a></p>
        <p><a href="http://www.beachconnection.net/contact.htm" target="_blank"><img src="adbanner_house.jpg" width="150" height="94" border="0"></a></p>
        <p><a href="http://www.beachconnection.net/news/fireside_yachats.php"><img src="adbanner_fioreside.jpg" width="150" height="180" border="0"></a></p>
        <p><a href="http://www.yourlittlebeachtown.com" target="_blank"><img src="adbanner_shorepine.jpg" alt="Pacific City, Oregon" width="150" height="180" border="0"></a></p>
        <p><font size="2" face="Arial, Helvetica, sans-serif"><strong><a href="http://www.beachconnection.net/news/pacific_oyster_baycity.php" target="_blank"><img src="adbanner_poyster.jpg" alt="A famous little family eatery where the seafood practically gets shuffled from the sea straight into your mouth. Soups and salads include many seafood specialties, including cioppino, chowders, crab Louie and cheese breads. Fish 'n' chips come w/ various fish. Seafood sandwiches with shrimp, tuna or crab, as well as burgers. Dinners like pan fried oysters, fillets of salmon or halibut, saut&eacute;ed scallops." width="150" height="180" border="0" align="middle"></a></strong></font></p>
        <p align="center"><a href="http://www.seasideaquarium.com" target="_blank"><img src="ad_seaquarium.jpg" alt="Feed the seals! One of the oldest aquariums in the U.S. is here in Seaside, Oregon, right on the Promenade" width="150" height="180" border="0"></a></p>
        <p><a href="http://www.spanishhead.com" target="_blank"><img src="adbanner_spanish.jpg" alt="Lincoln City&#8217;s only resort hotel built right on the beach with all oceanfront rooms - nestled against a rugged cliffside overlooking a soft, sandy beach. Dine in penthouse restaurant and bar, for casual meal or candlelight dinner. An array of seafood specialties, juicy steaks and other Northwest favorites, including decadent Sunday buffet. Rooms range from bedrooms to studios to 1-bedroom suites with microwaves and refrigerators to full kitchens. Also, wi-fi, spa, saunas, exercise room and year-round heated swimming pool. Kids will love the game room and easy beach access. Full-service conference/meeting rooms for that inspirational retreat; extensive wedding possibilities." width="150" height="180" border="0" align="middle"></a></p>
        <p><a href="http://www.beachconnection.net/news/oregon_coast_event4.php" target="_blank"><img src="adbanner_lcity.gif" width="150" height="180" border="0"></a></p>
        <p><a href="http://www.theoceanlodge.com" target="_blank"><img src="adbanner_oceanlodge.jpg" alt="There will not be another property built like this in Cannon Beach in our lifetimes. Rare, premiere ocean front location; handsome, dramatic architecture and tasteful, fun (nostalgic) beach interiors. Overlooks Haystack Rock. 100 percent smoke free. Imaginative special occasion packages. Massive wood burning lobby fireplace. Library w/ fireplace, stocked with impressive book collection. Pet and family friendly. Lavish continental buffet breakfast. In-room fireplaces, mini-kitchens. Jacuzzi tubs in select rooms. DVD players, complimentary movies. Morning paper. Warm cookies." width="150" height="180" border="0"></a></p>
        <p><a href="http://www.beachconnection.net/archcape.php" target="_blank"><img src="adbanner_archcape.jpg" alt="A castle on the coast. Fine antiques, gourmet breakfast, luxury w/ ocean views, pet friendly. Social hour in the eve. Have to see to believe. East Ocean Rd., just north of the Arch Cape Tunnel. Arch Cape, Oregon (s. of Cannon Beach and Seaside). www.archcapehouse.com. 800-436-2848" width="150" height="180" border="0"></a></p>
        <p><a href="http://www.beachconnection.net/news/innat_wecoma_lincoln.php" target="_blank"><img src="adbanner_innwecoma.jpg" alt="Inn at Wecoma Lincoln City.  Sleek, modern design w some partial ocean views, balconies and fireplaces. Spacious guestrooms w/ microwave, refrigerator, coffeemaker, free continental breakfast.  Indoor pool and a hot tub. W-fi, fitness room, business center, and located within walking distance to finest restaurants. 867-sq-foot conference room for business meetings or large social events. Some pet friendly." width="150" height="180" border="0"></a></p>
        <p><font size="2" face="Arial, Helvetica, sans-serif"><strong><a href="http://www.starfishpoint.com" target="_blank"><img src="adbanner_starfishpoint.jpg" alt="the finest in luxury condominium lodging. Every unit is focused on the beauty of the sea and the beach." width="150" height="180" border="0" align="middle"></a></strong></font></p>
        <p><a href="http://www.beachconnection.net/news/liberty_inn_lincolncity.php" target="_blank"><img src="adbanner_liberty.jpg" width="150" height="180" border="0"></a></p>
<p><a href="http://www.beachconnection.net/news/newport_oregon_coast_rentals.php" target="_blank"><img src="adbanner_obeachhomes.jpg" alt="20 gorgeous homes sleep up to 18; doubled that with some side-by-side homes. Some pet friendly. Cottages to massive homes; new oceanfront to renovated historic beach houses. All over central coast w/ Lincoln City, Otter Rock, Boiler Bay and Nye Beach. Long list of features, including barbecues, large decks, antique furnishings, wood stoves, gas fireplaces, hardwood floors, Jacuzzis and hot tubs. Most have movies, music, books. Gift basket w/ goodies in each" width="150" height="180" border="0" align="middle"></a></p>
<p align="right"><a href="http://www.beachconnection.net/news/paradise_seaside.php" target="_blank"><img src="adbanner_weiss.jpg" alt="Suites, duplex units, houses for 2-8 people. Close to everything. All units w/ kitchens; many have fireplaces, decks, jetted tubs. Robes, slippers, luxury bath amenities and more. Award-winning flowers. Featured on Travel Channel." width="150" height="180" border="0"></a></p>
        <p align="right"><a href="081207oregon_coast_event3.php" target="_blank"><img src="adbanner_nbwine.jpg" width="150" height="180" border="0" align="middle"></a></p>
    </div>
<table width="120" height="600" border="0" align="center" cellpadding="0" cellspacing="0">
        <tr> 
          <td><script type="text/javascript"><!--
google_ad_client = "pub-9556437997875904";
google_ad_width = 120;
google_ad_height = 600;
google_ad_format = "120x600_as";
google_ad_type = "text_image";
google_ad_channel ="";
google_color_border = "FFFFCC";
google_color_bg = "FFFFFF";
google_color_link = "804000";
google_color_text = "000000";
google_color_url = "003366";
//--></script> <script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></td>
        </tr>
      </table></td>
  </tr>
  <tr> 
    <td colspan="2" valign="top"><table width="728" border="0" align="center" cellpadding="0" cellspacing="0">
        <tr> 
          <td height="97"><script type="text/javascript"><!--
google_ad_client = "pub-9556437997875904";
google_ad_width = 728;
google_ad_height = 90;
google_ad_format = "728x90_as";
google_ad_type = "text_image";
google_ad_channel ="";
google_color_border = "CCCCCC";
google_color_bg = "FFFFFF";
google_color_link = "000000";
google_color_url = "666666";
google_color_text = "333333";
//--></script> <script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> </td>
        </tr>
      </table></td>
  </tr>
  <tr> 
    <td width="549" valign="top"> <p align="center" class="p22">Whale Watch Center Numbers, Oct - Late Nov, Oregon Coast</p>
      <p align="left"><strong><font color="#000000" size="1" face="Arial, Helvetica, sans-serif">Published 
        </font></strong><font color="#000000" size="1" face="Arial, Helvetica, sans-serif"><strong>12/04/2012</strong></font>      </p>
      <p class="pli16">Not many whales were spotted in October and November by the Whale Watch Center in Depoe Bay, Oregon coast - but things did start to improve. It will be interesting to see what happens when the Whale Watch Week happens at the end of the month.</p>
      <DIV>&nbsp;</DIV>
      <DIV>
        <TABLE width="529" border="0" cellPadding="2" cellSpacing="0" class="boxsandout">
          <COLGROUP>
            <COL width="38">
            <COL width="40">
            <COL width="49">
            <COL width="46">
            <COL width="233">
          <TBODY>
              <TR class="p16" height="24">
                <TD height="24" width="65"><STRONG>DAY</STRONG></TD>
                <TD width="75"><STRONG>DATE</STRONG></TD>
                <TD width="59"><STRONG>GRAYS&nbsp;</STRONG></TD>
                <TD width="71"><STRONG>OTHER</STRONG></TD>
                <TD width="259"><STRONG>NOTES</STRONG></TD>
              </TR>
              <TR height="24">
                <TD height="24" class="p14">Sun</TD>
                <TD class="p14">10/28</TD>
                <TD class="p14">0</TD>
                <TD class="p14">0</TD>
                <TD width="259" class="pli14">No whales&hellip;   :-(</TD>
              </TR>
              <TR height="24">
                <TD height="24" class="p14">Mon</TD>
                <TD class="p14">10/29</TD>
                <TD class="p14">c</TD>
                <TD class="p14">c</TD>
                <TD width="259" class="pli14">Whale Center   Closed</TD>
              </TR>
              <TR height="24">
                <TD height="24" class="p14">Tues</TD>
                <TD class="p14">10/30</TD>
                <TD class="p14">c</TD>
                <TD class="p14">c</TD>
                <TD width="259" class="pli14">Whale Center   Closed</TD>
              </TR>
              <TR height="19">
                <TD height="19" class="p14">Wed</TD>
                <TD class="p14">10/31</TD>
                <TD class="p14">0</TD>
                <TD class="p14">0</TD>
                <TD width="259" class="pli14">Another quiet day for   whale watching.</TD>
              </TR>
              <TR height="19">
                <TD height="19" class="p14">Thurs</TD>
                <TD class="p14">11/1</TD>
                <TD class="p14">0</TD>
                <TD class="p14">0</TD>
                <TD width="259" class="pli14">&nbsp;</TD>
              </TR>
              <TR height="19">
                <TD height="19" class="p14">Fri</TD>
                <TD class="p14">11/2</TD>
                <TD class="p14">0</TD>
                <TD class="p14">0</TD>
                <TD width="259" class="pli14">&nbsp;</TD>
              </TR>
              <TR height="35">
                <TD height="35" class="p14">Sat</TD>
                <TD class="p14">11/3</TD>
                <TD class="p14">0</TD>
                <TD class="p14">0</TD>
                <TD width="259" class="pli14">At least 6 separate   groups of sea lions porpoising through bay!&nbsp;   No whales&hellip;</TD>
              </TR>
              <TR height="19">
                <TD height="19" class="p14">Sun</TD>
                <TD class="p14">11/4</TD>
                <TD class="p14">0</TD>
                <TD class="p14">0</TD>
                <TD width="259" class="pli14">Great <EM>wave</EM> watching!</TD>
              </TR>
              <TR height="19">
                <TD height="19" class="p14">Mon</TD>
                <TD class="p14">11/5</TD>
                <TD class="p14">c</TD>
                <TD class="p14">c</TD>
                <TD width="259" class="pli14">Whale Center   Closed</TD>
              </TR>
              <TR height="19">
                <TD height="19" class="p14">Tues</TD>
                <TD class="p14">11/6</TD>
                <TD class="p14">c</TD>
                <TD class="p14">c</TD>
                <TD width="259" class="pli14">Whale Center   Closed</TD>
              </TR>
              <TR height="19">
                <TD height="19" class="p14">Wed</TD>
                <TD class="p14">11/7</TD>
                <TD class="p14">0</TD>
                <TD class="p14">0</TD>
                <TD width="259" class="pli14">&nbsp;</TD>
              </TR>
              <TR height="19">
                <TD height="19" class="p14">Thurs</TD>
                <TD class="p14">11/8</TD>
                <TD class="p14">0</TD>
                <TD class="p14">0</TD>
                <TD width="259" class="pli14">A few pelicans   migrating through!</TD>
              </TR>
              <TR height="19">
                <TD height="19" class="p14">Fri</TD>
                <TD class="p14">11/9</TD>
                <TD class="p14">0</TD>
                <TD class="p14">0</TD>
                <TD width="259">&nbsp;</TD>
              </TR>
              <TR height="19">
                <TD height="19" class="p14">Sat</TD>
                <TD class="p14">11/10</TD>
                <TD class="p14">0</TD>
                <TD class="p14">0</TD>
                <TD width="259">&nbsp;</TD>
              </TR>
          </TBODY>
        </TABLE>
        <br>
        <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2//EN">
        <HTML>
        <!--   		BODY,DIV,TABLE,THEAD,TBODY,TFOOT,TR,TH,TD,P { font-family:"Arial"; font-size:x-small }  		 -->
        <BODY TEXT="#000000">
      </DIV>
      <TABLE width="530" BORDER="0" CELLSPACING="0" COLS="5" FRAME="VOID" RULES="NONE" class="boxsandout">
        <COLGROUP>
          <COL WIDTH="39">
          <COL WIDTH="41">
          <COL WIDTH="50">
          <COL WIDTH="48">
          <COL WIDTH="241">
        </COLGROUP>
        <TBODY>
          <TR class="p16">
            <TD WIDTH="46" HEIGHT="24" ALIGN="LEFT" VALIGN="BOTTOM" BGCOLOR="#D9D9D9" SDNUM="1033;1033;General"><strong>DAY</strong></TD>
            <TD WIDTH="92" ALIGN="CENTER" VALIGN="BOTTOM" BGCOLOR="#D9D9D9" SDNUM="1033;1033;General"><strong>DATE</strong></TD>
            <TD WIDTH="61" ALIGN="CENTER" VALIGN="BOTTOM" BGCOLOR="#D9D9D9" SDNUM="1033;1033;General"><strong>GRAYS </strong></TD>
            <TD WIDTH="66" ALIGN="CENTER" VALIGN="BOTTOM" BGCOLOR="#D9D9D9" SDNUM="1033;1033;General"><strong>OTHER</strong></TD>
            <TD WIDTH="253" ALIGN="CENTER" VALIGN="BOTTOM" BGCOLOR="#D9D9D9" SDNUM="1033;1033;General"><strong>NOTES</strong></TD>
          </TR>
          <TR>
            <TD HEIGHT="32" ALIGN="LEFT" VALIGN="MIDDLE" class="p14" SDNUM="1033;1033;General">Sun</TD>
            <TD ALIGN="CENTER" VALIGN="MIDDLE" class="p14" SDVAL="41224" SDNUM="1033;0;M/D;@">11/11</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" class="p14" SDVAL="0" SDNUM="1033;1033;General">0</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" class="p14" SDVAL="0" SDNUM="1033;1033;General">0</TD>
            <TD ALIGN="LEFT" VALIGN="MIDDLE" class="pli14" SDNUM="1033;1033;General">Sea lions on the 1/2 mile buoy most of the day.  No whales&hellip;</TD>
          </TR>
          <TR>
            <TD HEIGHT="24" ALIGN="LEFT" VALIGN="MIDDLE" class="p14" SDNUM="1033;1033;General">Mon</TD>
            <TD ALIGN="CENTER" VALIGN="MIDDLE" class="p14" SDVAL="41225" SDNUM="1033;0;M/D;@">11/12</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" class="p14" SDNUM="1033;1033;General">c</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" BGCOLOR="#FFFFFF" class="p14" SDNUM="1033;1033;General">c</TD>
            <TD ALIGN="LEFT" VALIGN="MIDDLE" BGCOLOR="#FFFFFF" class="pli14" SDNUM="1033;1033;General">Whale Center Closed</TD>
          </TR>
          <TR>
            <TD HEIGHT="25" ALIGN="LEFT" VALIGN="MIDDLE" class="p14" SDNUM="1033;1033;General">Tues</TD>
            <TD ALIGN="CENTER" VALIGN="MIDDLE" class="p14" SDVAL="41226" SDNUM="1033;0;M/D;@">11/13</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" class="p14" SDNUM="1033;1033;General">c</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" BGCOLOR="#FFFFFF" class="p14" SDNUM="1033;1033;General">c</TD>
            <TD ALIGN="LEFT" VALIGN="MIDDLE" BGCOLOR="#FFFFFF" class="pli14" SDNUM="1033;1033;General">Whale Center Closed</TD>
          </TR>
          <TR>
            <TD HEIGHT="19" ALIGN="LEFT" VALIGN="MIDDLE" class="p14" SDNUM="1033;1033;General">Wed</TD>
            <TD ALIGN="CENTER" VALIGN="MIDDLE" class="p14" SDVAL="41227" SDNUM="1033;0;M/D;@">11/14</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" class="p14" SDVAL="0" SDNUM="1033;1033;General">0</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" class="p14" SDVAL="0" SDNUM="1033;1033;General">0</TD>
            <TD ALIGN="LEFT" VALIGN="MIDDLE" class="pli14" SDNUM="1033;1033;General"><BR></TD>
          </TR>
          <TR>
            <TD HEIGHT="19" ALIGN="LEFT" VALIGN="MIDDLE" class="p14" SDNUM="1033;1033;General">Thurs</TD>
            <TD ALIGN="CENTER" VALIGN="MIDDLE" class="p14" SDVAL="41228" SDNUM="1033;0;M/D;@">11/15</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" class="p14" SDVAL="1" SDNUM="1033;1033;General">1</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" class="p14" SDVAL="0" SDNUM="1033;1033;General">0</TD>
            <TD ALIGN="LEFT" VALIGN="BOTTOM" class="pli14" SDNUM="1033;1033;General">Finally a whale!</TD>
          </TR>
          <TR>
            <TD HEIGHT="32" ALIGN="LEFT" VALIGN="MIDDLE" class="p14" SDNUM="1033;1033;General">Fri</TD>
            <TD ALIGN="CENTER" VALIGN="MIDDLE" class="p14" SDVAL="41229" SDNUM="1033;0;M/D;@">11/16</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" class="p14" SDVAL="2" SDNUM="1033;1033;General">2</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" class="p14" SDVAL="0" SDNUM="1033;1033;General">0</TD>
            <TD ALIGN="LEFT" VALIGN="MIDDLE" class="pli14" SDNUM="1033;1033;General">We were able to see both spouts at the same time - so definitely 2!</TD>
          </TR>
          <TR>
            <TD HEIGHT="47" ALIGN="LEFT" VALIGN="MIDDLE" class="p14" SDNUM="1033;1033;General">Sat</TD>
            <TD ALIGN="CENTER" VALIGN="MIDDLE" class="p14" SDVAL="41230" SDNUM="1033;0;M/D;@">11/17</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" class="p14" SDVAL="1" SDNUM="1033;1033;General">1</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" class="p14" SDVAL="0" SDNUM="1033;1033;General">0</TD>
            <TD ALIGN="LEFT" VALIGN="MIDDLE" class="pli14" SDNUM="1033;1033;General">1 Gray whale in the morning.  Spouting horns were putting on a spectacular show!</TD>
          </TR>
          <TR>
            <TD HEIGHT="19" ALIGN="LEFT" VALIGN="MIDDLE" class="p14" SDNUM="1033;1033;General">Sun</TD>
            <TD ALIGN="CENTER" VALIGN="MIDDLE" class="p14" SDVAL="41231" SDNUM="1033;0;M/D;@">11/18</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" class="p14" SDVAL="0" SDNUM="1033;1033;General">0</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" class="p14" SDVAL="0" SDNUM="1033;1033;General">0</TD>
            <TD ALIGN="LEFT" VALIGN="BOTTOM" class="pli14" SDNUM="1033;1033;General">Very windy and 22 foot seas</TD>
          </TR>
          <TR>
            <TD HEIGHT="19" ALIGN="LEFT" VALIGN="MIDDLE" class="p14" SDNUM="1033;1033;General">Mon</TD>
            <TD ALIGN="CENTER" VALIGN="MIDDLE" class="p14" SDVAL="41232" SDNUM="1033;0;M/D;@">11/19</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" BGCOLOR="#FFFFFF" class="p14" SDNUM="1033;1033;General">c</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" BGCOLOR="#FFFFFF" class="p14" SDNUM="1033;1033;General">c</TD>
            <TD ALIGN="LEFT" VALIGN="MIDDLE" BGCOLOR="#FFFFFF" class="pli14" SDNUM="1033;1033;General">Whale Center Closed</TD>
          </TR>
          <TR>
            <TD HEIGHT="19" ALIGN="LEFT" VALIGN="MIDDLE" class="p14" SDNUM="1033;1033;General">Tues</TD>
            <TD ALIGN="CENTER" VALIGN="MIDDLE" class="p14" SDVAL="41233" SDNUM="1033;0;M/D;@">11/20</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" BGCOLOR="#FFFFFF" class="p14" SDNUM="1033;1033;General">c</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" BGCOLOR="#FFFFFF" class="p14" SDNUM="1033;1033;General">c</TD>
            <TD ALIGN="LEFT" VALIGN="MIDDLE" BGCOLOR="#FFFFFF" class="pli14" SDNUM="1033;1033;General">Whale Center Closed</TD>
          </TR>
          <TR>
            <TD HEIGHT="19" ALIGN="LEFT" VALIGN="MIDDLE" class="p14" SDNUM="1033;1033;General">Wed</TD>
            <TD ALIGN="CENTER" VALIGN="MIDDLE" class="p14" SDVAL="41234" SDNUM="1033;0;M/D;@">11/21</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" class="p14" SDVAL="1" SDNUM="1033;1033;General">1</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" class="p14" SDVAL="0" SDNUM="1033;1033;General">0</TD>
            <TD ALIGN="LEFT" VALIGN="BOTTOM" class="pli14" SDNUM="1033;1033;General">one whale near half mile buoy - 2 hours</TD>
          </TR>
          <TR>
            <TD HEIGHT="19" ALIGN="LEFT" VALIGN="MIDDLE" class="p14" SDNUM="1033;1033;General">Thurs</TD>
            <TD ALIGN="CENTER" VALIGN="MIDDLE" class="p14" SDVAL="41235" SDNUM="1033;0;M/D;@">11/22</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" class="p14" SDNUM="1033;1033;General">c</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" class="p14" SDNUM="1033;1033;General">c</TD>
            <TD ALIGN="LEFT" VALIGN="BOTTOM" class="pli14" SDNUM="1033;1033;General">Happy Thanksgiving!</TD>
          </TR>
          <TR>
            <TD HEIGHT="19" ALIGN="LEFT" VALIGN="MIDDLE" class="p14" SDNUM="1033;1033;General">Fri</TD>
            <TD ALIGN="CENTER" VALIGN="MIDDLE" class="p14" SDVAL="41236" SDNUM="1033;0;M/D;@">11/23</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" class="p14" SDVAL="0" SDNUM="1033;1033;General">0</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" class="p14" SDVAL="0" SDNUM="1033;1033;General">0</TD>
            <TD ALIGN="LEFT" VALIGN="BOTTOM" class="pli14" SDNUM="1033;1033;General">very windy, rainy and rough</TD>
          </TR>
          <TR>
            <TD HEIGHT="19" ALIGN="LEFT" VALIGN="MIDDLE" class="p14" SDNUM="1033;1033;General">Sat</TD>
            <TD ALIGN="CENTER" VALIGN="MIDDLE" class="p14" SDVAL="41237" SDNUM="1033;0;M/D;@">11/24</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" class="p14" SDVAL="2" SDNUM="1033;1033;General">2</TD>
            <TD ALIGN="CENTER" VALIGN="BOTTOM" class="p14" SDVAL="0" SDNUM="1033;1033;General">0</TD>
            <TD ALIGN="LEFT" VALIGN="BOTTOM" class="pli14" SDNUM="1033;1033;General">2 whales half mile buoy- 3 hours-feeding</TD>
          </TR>
        </TBODY>
      </TABLE>
      <p class="pli14"><br>
      </p>
      <p class="pli14">&nbsp; </p>
<p>&nbsp;</p>
      <p class="pli14">&nbsp;</p>
      <p class="pli14">&nbsp;</p>
<p class="pli14">&nbsp;</p>
<p class="pli14">&nbsp;</p>
      <p class="pli14">&nbsp;</p>
<p class="pli14">&nbsp;</p>
<p>&nbsp;</p>
<p class="pli18">&nbsp;</p>
      <p class="pli18">&nbsp;</p>
<p class="pli18">&nbsp;</p>
      <p class="pli18">&nbsp;</p>
<p>&nbsp;</p>
<p class="pli16">&nbsp;</p>
      <p class="pli16">&nbsp;</p>
      <p class="pli18">&nbsp;</p>
<p class="pli18">&nbsp;</p>
<p class="pli16">&nbsp;</p>
<p class="pli18">&nbsp;</p>
      <p class="pli18">&nbsp;</p>
<p class="pli18">&nbsp;</p>
      <p class="pli18">&nbsp;</p>
      <p class="pli18">&nbsp;</p>
      <p class="pli18">&nbsp;</p>
<p class="p16">More About <a href="http://www.beachconnection.net/oregon_coast/080809lodging_motels_hotels.php" target="_blank">Oregon Coast hotels, lodging</a>.....      </p>
      <p class="p16">More About <a href="http://www.beachconnection.net/dining.htm" target="_blank">Oregon Coast Restaurants, Dining</a>..... </p>
      <table width="532" height="45" border="0" align="center" cellpadding="0" cellspacing="0">
        <tr> 
          <td width="178"><a href="http://www.beachconnection.net/news/a1_beach_rentals_lincolncity.php" target="_blank"><img src="adbanner_a1.jpg" alt="Perfect for large family vacations all the way down to a getaway lodging for two - with over 25 vacation rental homes to choose from. A breathtaking collection of craftsman or traditional beachfront homes, or oceanview houses &#8211; from one to seven bedrooms. In various areas of Lincoln City and overlooking the beach, with some in Depoe Bay. All kinds of amenities are available, like hot tubs, decks, BBQ, rock fireplaces, beamed ceilings and more. Some are new, some are historic charmers." width="150" height="180" border="0"></a></td>
          <td width="185"><div align="center">
            <p><a href="http://www.beachconnection.net/news/0oregon_coast_even5.php" target="_blank"><img src="adbanner_food1.jpg" width="150" height="180" border="0"></a></p>
</div></td>
          <td width="180"><div align="right"><font size="2" face="Arial, Helvetica, sans-serif"><strong><a href="http://www.atcannonbeach.com" target="_blank"><img src="adbanner_innatcbeach.jpg" alt="Beautifully wooded natural setting at quiet south end of Cannon Beach. Great during winter storms with a new book by the fireplace &#8211; or when the sun is out for family fun and beach strolling. Handsome beach cottage-style architecture. Lush flowering gardens and naturalized courtyard pond. Warm, inviting guest rooms. Continental buffet breakfast. Warm Cookies. Family and Pet Friendly. Welcome gifts. Smoke-free. Complimentary Wireless Connectivity. Wine and book signing events." width="150" height="180" border="0"></a></strong></font></div></td>
        </tr>
      </table>
      <br> <table width="532" height="45" border="0" align="center" cellpadding="0" cellspacing="0">
        <tr> 
          <td width="178"><a href="http://www.beachconnection.net/news/seahorse_oceanfront_lodging_lincoln_city.php" target="_blank"><img src="adbanner_seahorse.jpg" alt="Breathtaking high panoramic beach views from oceanfront rooms, spacious family suites &amp; fully equipped cottages.  Known for gracious hospitality, the sparkling clean Sea Horse features a heated indoor pool, dramatic oceanfront spa, great whale watching, free deluxe continental breakfast, conference room, free casino shuttle &amp; HBO.  Fireplaces, private decks and spas are available in select rooms.  Close to shops, golf, fishing &amp; restaurants.  Pets are welcome in select rooms.  Senior discounts.  Kids 18 and under stay free in their parent's room.  Very attractive rates. " width="151" height="181" border="0"></a></td>
          <td width="185"><div align="center"><a href="062907411oregon_coast_event2.php" target="_blank"><img src="ad_oregon_coastevent2.jpg" alt="Oregon Coast event or adventure you can't miss" width="150" height="180" border="0"></a></div></td>
          <td width="180"><div align="right"><strong><font size="2" face="Arial, Helvetica, sans-serif"><a href="http://www.beachconnection.net/news/rockaway_staynight.php" target="_blank"><img src="adbanner_tradewinds.jpg" alt="All rooms are immaculate and have TV&#8217;s, VCR&#8217;s and in-room phones w/ data ports. Oceanfronts have queen bed, a double hide-a-bed, kitchen, cozy firelog fireplace and private deck. Both types sleep up to four people. Others are appointed for a two-person romantic getaway, yet still perfect for those on a budget. Elaborate oceanfront Jacuzzi suite has two bedrooms, kitchen, double hide-a-bed, fireplace and private deck, sleeping as many as six. For family reunions or large gatherings such as weddings, some rooms can connect to create two-room and three-room suites. Some rooms pet friendly" width="150" height="180" border="0"></a></font></strong></div></td>
        </tr>
      </table>
      <br>
      <table width="532" height="45" border="0" align="center" cellpadding="0" cellspacing="0">
        <tr> 
          <td width="178"><a href="http://www.dublinhousemotel.com" target="_blank"><img src="adbanner_dublin.jpg" alt="Sumptuous indoor pool heated year round. Lovely ocean views come with many rooms. All units big, extremely comfortable, w/ special touches. Each room contains a microwave, refrigerator, in-room coffee makers, cable TV, and larger kitchen units are available as well. Free parking, choice of smoking or non-smoking rooms. Within walking distance to all of Yachats&#8217; various amenities; short walk to the beaches" width="150" height="180" border="0"></a></td>
          <td width="185"><div align="center"><a href="http://www.oregonbeachvacations.com" target="_blank"><img src="adbanner_oregonbeachvacatio.jpg" alt="Literally over 100 homes available as vacation rentals &#8211; all distinctive and carefully selected to be special. Find them in Yachats, Waldport, Newport, Nye Beach, Otter Rock, Depoe Bay, Gleneden Beach, Lincoln Beach, Lincoln City, Neskowin, Pacific City, Tierra Del Mar and Rockaway Beach. Some pet friendly. " width="150" height="180" border="0"></a></div></td>
          <td width="180"><div align="right"><a href="http://www.beachconnection.net/news/overleaf_yachats.php" target="_blank"><img src="adbanner_overleaf.jpg" width="150" height="180" border="0"></a></div></td>
        </tr>
      </table>
      <p align="center" class="p13">LATEST OREGON COAST WHALE STORIES</p>
      <div align="center">
        <table width="526" height="182" border="0" align="center" cellpadding="0" cellspacing="0" class="faintbox">
          <tr>
            <td width="524" height="180" valign="top"><p class="p12li">
              <a href="http://www.beachconnection.net/oregoncoastwhales" target="_blank" class="p14">Oregon Coast Whales - Guide to Whale Watching; Whale News, Blog</a><br />
Oregon Coast Whales - Guide to Whale Watching. Gray whales, killer whales minke whales, orcas and more. Whale news and sightings from Astoria, Seaside, Cannon Beach, Manzanita, Nehalem, Wheeler, Rockaway, Garibaldi, Tillamook, Oceanside, Pacific City, Lincoln City, Depoe Bay, Newport, Waldport, Yachats and Florence. Oregon Coast Whale Blog.<br />
<br /><a href="http://www.beachconnection.net/news/042809334lincoln_city_oregon_lodging.php#lodgenews" target="_blank" class="p12">Lincoln City Oregon Coast Lodging Updates</a><br />
Now with news updates for Lincoln City lodgings, attractions, beaches<p>

<a href="http://www.beachconnection.net/news/080807127manzanita_rockaway_lodging.php" target="_blank" title="Complete List of Lodgings, Motels, Hotels and Vacation Rentals in Manzanita, Wheeler, Nehalem and Rockaway Beach" class="p12">Complete List of Lodgings, Motels, Hotels and Vacation Rentals in Manzanita, ...</a><br />
Places to stay in Wheeler, Manzanita, Nehalem, Rockaway Beach - and nearby. On the ocean, pets, kitchens, groups<p>

<a href="http://beachconnection.net/news/eclipslodg061317_441.php" target="_blank" class="p12">Oregon Coast Lodging Renovation News and Eclipse Openings, Alerts</a><br />
Seaside lodging, Cannon Beach lodging, Manzanita lodging, Pacific City lodging, Lincoln City lodging, Depoe Bay lodging, Newport lodging, Yachats lodging<p>

<a href="http://beachconnection.net/news/cape_kiwanda_guide.php" target="_blank" class="p12">Cape Kiwanda, Oregon Coast: Complete Travel, Guide, Info</a><br />
Cape Kiwanda State Natural Area full guide. Scenery, history, attractions, hiking, viewpoints, dune, geology. Pacific City, travel tips<p>

<a href="http://www.beachconnection.net/oregoncoastsummer" target="_blank" class="p12">Oregon Coast Summer, Events, Attractions, Science and Tourism Latest Summer News</a><br />
Attractions - Events - Beaches - Stuff You Didn't Know. Discover Summer on the coast, including updated news and events<p>

<a href="http://www.beachconnection.net/vtour_yachats25.htm" target="_blank" class="p12">Yachats State Recreation Area - Yachats, Oregon Coast Virtual Tour</a><br />
Up against the bay, at the mouth of the Yachats River, lies the paved parking lot and beach access of the Yachats State Recreation Area. Kids, travel tips<p>

<a href="http://www.beachconnection.net/#whereoregoncoast" target="_blank" class="p12">Where Are You Going to Next on the Oregon Coast?</a><br />
Join the discussion and talk about your favorite beach on the Oregon coast. Where will you be heading to next?<p>

<a href="http://www.beachconnection.net/news/best_oregon_lodging_storms.php" target="_blank" class="p12">Best Lodgings for Storm Watching on Oregon Coast</a><br />
Winter, fall advice for Yachats, Newport, Lincoln City, Seaside, Cannon Beach, Oceanside, Pacific City, Manzanita, Rockaway Beach, Wheeler, Depoe Bay<p>

<a href="http://www.beachconnection.net/news/042408322_pacificcity_oceanside_lodging.php#lodgingnews" target="_blank" class="p12">Latest Pacific City Lodging News, Oceanside, Netarts, Tierra Del Mar</a><br />
Specials, updates from places to stay along the Three Capes Route, North Oregon coast, Travel tips<p>

<a href="http://www.beachconnection.net/news/oregon_coast_frequently_asked.php" target="_blank" class="p12">Oregon Coast Frequently Asked Questions - FAQ's</a><br />
Nature, beaches, wildlife, creatures, lodging, restaurants, science, things to do and see, more. Travel tips, kids, bed and breakfast<p>

<a href="http://www.beachconnection.net/news/shipwrbb092914_523.php" target="_blank" class="p12">How a Shipwreck Became an Oregon Coast BnB</a><br />
Near Pacific City, a tiny little bed and breakfast called Sandlake Country Inn is actually built from parts of a shipwreck. Lodging, history.<p>

<a href="http://www.beachconnection.net/news/curiousscience.php" target="_blank" title="Latest in Oregon Coast Curious Science: Whales from Space, Dolphin, Skeleton, Pirate Ship, Weather Extremes" class="p12">Latest in Oregon Coast Curious Science: Whales from Space, Dolphin, Skeleton,...</a><br />
About seeing whales from space, other science surprises. Plus take a look at the weather extremes in recent weeks: from major snow storms, major wind storms to conditions so dry there were extremely rare fires on the coast.<p>

<a href="http://www.beachconnection.net/news/oregoncoast_travel.php" target="_blank" class="p12">Where Can I Find Detailed Oregon Coast Travel and Map Information?</a><br />
Great for discovering whale-spotting vantage points. Comprehensive guides, maps, lodging and information for Florence, Yachats, Newport, Lincoln City, Garibaldi, Warrenton, Depoe Bay, Seaside, Cannon Beach<p>

<a href="http://www.beachconnection.net/news/whalenumbs_summer2013.php" target="_blank" class="p12">Oregon Coast Whale Watch Numbers from Summer 2013</a><br />
The official numbers from Oregon State Parks and Recreation and the Whale Watch Center from this summer<p>

            </td>
          </tr>
        </table>
      </div>
<p align="center" class="p14">Back to <a href="http://www.beachconnection.net">Oregon Coast</a></p>
      <p align="center" class="p14"><a href="http://www.beachconnection.net/contact.htm">Contact Advertise on BeachConnection.net</a><br>
      <span class="p12">All Content, unless otherwise attributed, copyright BeachConnection.net Unauthorized use or publication is not permitted</span></p>
      <p align="center" class="p14">&nbsp;</p>
      <p align="center" class="p14">&nbsp;</p></td>
    <td width="190" valign="top"><table width="192" height="2349" border="0" cellpadding="3" cellspacing="0" class="boxsandout">
      <tr>
        <td width="184" height="690" valign="top"><div align="center">
          <h2 align="center" class="p16"><span class="p13">Follow us on</span><br>
            <a href="http://www.facebook.com/oregoncoastconnection" target="_blank"><img src="fb.jpg" width="38" height="37" border="0"></a><a href="http://twitter.com/oregoncoastbuzz" target="_blank"><img src="twitterfoll.jpg" width="69" height="51" border="0"></a></h2>
          <h2 align="right" class="p16"><a href="http://www.beachconnection.net/oregon_coast/080809lodging_motels_hotels.php" title="oregon coast lodging" target="_blank">Oregon 
            Coast Lodging</a><span class="p10"></span><span class="p10"><a href="http://www.beachconnection.net/0816650_seaside_lodging.htm" title="seaside lodging" target="_blank"><br />
              Seaside<br />
              </a><a href="http://www.beachconnection.net/news/41707511Cannon_Beach_Lodging.htm" title="Cannon Beach Lodging" target="_blank">Cannon 
                Beach Lodging</a><br />
              <a href="http://www.beachconnection.net/news/080807127manzanita_rockaway_lodging.php" title="Manzanita, Rockaway, Wheeler lodging" target="_blank">Manzanita, 
                Rockaway, Wheeler Lodging</a><br />
              <a href="http://www.beachconnection.net/news/042408322_pacificcity_oceanside_lodging.php" title="Pacific City, Oceanside, Netarts, Tierra Del Mar" target="_blank">Pacific 
                City, Oceanside, Netarts, Tierra Del Mar Lodging</a><a href="http://www.beachconnection.net/0816650_seaside_lodging.htm" target="_blank"><br />
                  </a><a href="http://www.beachconnection.net/news/042809334lincoln_city_oregon_lodging.php" title="Lincoln City Lodging" target="_blank">Lincoln 
                    City Lodging</a><br />
              <a href="http://www.beachconnection.net/news/0706071243depoe_bay_lodging.php" title="Depoe Bay lodging" target="_blank">Depoe 
                Bay Lodging</a><br />
              <a href="http://www.beachconnection.net/news/090707922newport_oregon_lodging.php" title="newport lodging" target="_blank">Newport Lodging</a><br />
              <a href="http://www.beachconnection.net/news/011408149_waldportoregon_lodging.php" title="waldport lodging" target="_blank">Waldport Lodging<br />
                </a><a href="http://www.beachconnection.net/news/012508yachats_oregon_lodging.php" title="yachats lodging" target="_blank">Yachats 
                  Lodging <br />
                  </a></span><span class="p13"><a href="http://www.beachconnection.net/news/18092006_oregon_coast_vacation_rentals.htm" title="Oregon Coast Vacation Rentals" target="_blank" class="p11">Oregon 
                    Coast Vacation Rentals </a><br />
                    <a href="http://www.beachconnection.net/news/012207oregon_coast_lodging_specials.htm" target="_blank" class="p11">Oregon 
                      Coast Lodging Specials</a></span></h2>
          <h2 align="right" class="p16"><a href="http://www.beachconnection.net/dining.htm" title="oregon coast dining" target="_blank">Dining 
            Guide</a><br />
            <span class="p10"><a href="http://www.beachconnection.net/news/061208142seaside_oregon_restaurants_dining.php" title="seaside dining" target="_blank">Seaside</a><br />
              <a href="http://www.beachconnection.net/news/071709111cannon_beach_restaurants_dining.php" title="cannon beach dining" target="_blank">Cannon 
                Beach Dining</a><br />
              <a href="http://www.beachconnection.net/news/060708415manzanita_rockaway_wheeler_dining_restaurants.php" title="Manzanita, Rockaway, Wheeler dining restaurants" target="_blank">Manzanita, 
                Rockaway, Wheeler Dining</a><br />
              <a href="http://www.beachconnection.net/news/061909511pacific_city_oceanside_dining_restaurants.php" title="Pacific City, Oceanside, Netarts, Tierra Del Mar restaurant dining" target="_blank">Pacific 
                City, Oceanside, Netarts, Tierra Del Mar Restaurants</a><br />
              <a href="http://www.beachconnection.net/dining.htm#baycity" title="Tillamook Bay dining restaurant" target="_blank">Tillamook 
                Bay Restaurants, Dining</a><br />
              <a href="http://www.beachconnection.net/news/012709711lincoln_city_oregon_dining_restaurants.php" title="lincoln city restaurant dining" target="_blank">Lincoln 
                City Dining, Restaurants</a><br />
              <a href="http://www.beachconnection.net/news/091709309depoe_bay_dining_restaurants.php" title="depoe bay restaurant dining" target="_blank">Depoe 
                Bay Restaurants, Dining</a><a href="http://www.beachconnection.net/news/091409118newport_oregon_dining_restaurants.php" title="newport restaurant dining" target="_blank"><br />
                  Newport Restaurants, Dining</a><br />
              <a href="http://www.beachconnection.net/news/050910311yachats_dining_restaurants.php" title="yachats waldport restaurant dining" target="_blank">Waldport, 
                Yachats Restaurants, Dining</a><br />
              <a href="http://www.beachconnection.net/news/101110211florence_oregon_restaurant_dining.php" title="florence restaurant dining" target="_blank">Florence Restaurants, Dining</a> </a><br />
              <a href="http://www.beachconnection.net/news/oregon_coast_reviews.php" target="_blank">Restaurant 
                Reviews</a></span></h2>
          <h2 align="right" class="p16"><a href="http://www.beachconnection.net/cal.htm" title="oregon coast events calendar" target="_blank">Coast 
            Events Calendar</a><br />
            <span class="p10"><a href="http://www.beachconnection.net/cal.htm#astoria" title="astoria events calendar" target="_blank">Astoria</a><br />
              <a href="http://www.beachconnection.net/news/seaside_cbeach_asto_events.php" title="seaside, cannon beach  events calendar" target="_blank">Seaside, 
                Cannon Beach Calendar</a><br />
              <a href="http://www.beachconnection.net/news/manzanita_rockaway_till_pacific_events.php" title="manzanita, wheeler nehalem rockaway  events calendar" target="_blank">Manzanita, 
                Rockaway Events</a><br />
              <a href="http://www.beachconnection.net/news/manzanita_rockaway_till_pacific_events.php" title="tillamook, oceanside pacific city  events calendar" target="_blank">Tillamook, 
                Pacific City Calendar</a><br />
              <a href="http://www.beachconnection.net/news/lincev092107_1222.php" title="lincln city  events calendar" target="_blank">Lincoln 
                City Events Calendar</a><br />
              <a href="http://www.beachconnection.net/news/newport_depoe_bay_events.php" title="newport depoe bay  events calendar" target="_blank">Newport, 
                Depoe Bay Events Calendar</a><br />
              <a href="http://www.beachconnection.net/news/yachat091608_138.php" title="yachats events calendar" target="_blank">Yachats Events Calendar</a></span></h2>
          <p align="right" class="p14"><a href="http://www.beachconnection.net/weather.htm" title="Oregon Coast Weather" target="_blank"> Oregon Coast Weather</a></p>
          <p align="right" class="p14"><a href="http://www.beachconnection.net/news/index.htm" title="Oregon Coast Travel News" target="_blank">Oregon 
            Coast Travel News</a></p>
          <p align="right" class="p14"><a href="http://www.beachconnection.net/pubcrawl.htm" title="oregon coast bars, lounges" target="_blank">Coastal 
            Bars, Lounges</a></p>
          <p align="right" class="p14"><a href="http://www.beachconnection.net/oregon_coast" title="oregon coast complete guides - every beach access" target="_blank">Oregon 
            Coast Complete Guides</a> <span class="p11">every beach access, 
              attraction</span></p>
          <p align="right" class="p14"><a href="http://www.beachconnection.net/#search" target="_blank" class="p14">Search 
            for Oregon Coast Subjects, Articles</a></p>
        </div></td>
      </tr>
      <tr bordercolor="#FFFFFF">
        <td height="1645" valign="top" bordercolor="#FFFFFF"><table width="186" border="0" align="center" cellpadding="0" cellspacing="0" class="sandboxlite">
          <tr>
            <th width="186" height="62" class="blueinside"><h2><span class="w16">OREGON 
              COAST VIRTUAL TOURS</span><br>
              <span class="w12li">Explore Every Beach Spot</span></h2></th>
          </tr>
          <tr>
            <td height="116"><div align="center"><span class="p13"><a href="http://www.beachconnection.net/vtour_astoria.htm" target="_blank"><img src="../bc_f_astoria.jpg" alt="Astoria - at the northernmost tip of Oregon" width="150" height="100" border="0"><br>
              Astoria</a></span><span class="p10"><br>
              </span></div></td>
          </tr>
          <tr>
            <td height="124"><div align="center" class="p10"><span class="p13"><a href="http://www.beachconnection.net/vtour_seaside.htm"><img src="../bc_f_seaside.jpg" alt="Seaside, Oregon" width="150" height="100" border="0"></a><br>
              <a href="http://www.beachconnection.net/vtour_seaside.htm" target="_blank">Seaside</a></span><br>
            </div></td>
          </tr>
          <tr>
            <td height="119"><div align="center" class="p10"><span class="p13"><a href="http://www.beachconnection.net/vtour_cbeach.htm"><img src="../bc_f_cbeach.jpg" alt="Cannon Beach on the Oregon Coast" width="150" height="100" border="0"></a><br>
              <a href="http://www.beachconnection.net/vtour_cbeach.htm" target="_blank">Cannon 
                Beach</a></span><br>
            </div></td>
          </tr>
          <tr>
            <td height="124"><div align="center" class="p10"><span class="p13"><a href="http://www.beachconnection.net/vtour_nbay.htm" target="_blank"><img src="bc_front_nehalem.jpg" alt="Nehalem Bay, Manzanita, Nehalem, Wheeler and Rockaway Oregon Coast" width="150" height="100" border="0"><br>
              Nehalem Bay- Manzanita, Wheeler</a></span><br>
            </div></td>
          </tr>
          <tr>
            <td height="136"><div align="center" class="p10"><span class="p13"><a href="http://www.beachconnection.net/vtour_tbay.htm" target="_blank"><img src="../bc_f_tillbay.jpg" alt="Oregon Coast: Tillamook Bay, Tillamook, Bay City, Barview, Garibaldi" width="150" height="100" border="0"><br>
              Tillamook Bay, Garibaldi, Bay City</a></span><br>
            </div></td>
          </tr>
          <tr>
            <td height="132"><div align="center" class="p10"><span class="p13"><a href="http://www.beachconnection.net/vtour_3capes.htm" target="_blank"><img src="../bc_f_threecape.jpg" alt="Three Capes Loop, Oceanside, Netarts, Pacific City, Cape Lookout, Cape Meares" width="150" height="100" border="0"><br>
              Three Cape Loop: Pacific City, Oceanside, Netarts</a></span><br>
            </div></td>
          </tr>
          <tr>
            <td height="140"><div align="center" class="p10"><span class="p13"><a href="http://www.beachconnection.net/vtour_lcity.htm" target="_blank"><img src="bc_lincoln.jpg" alt="Lincoln City, Cascade Head, Neskowin, Inland Highway 101" width="150" height="100" border="0"><br>
              Lincoln City</a></span> <a href="http://www.beachconnection.net/vtour_lcity.htm"><span class="p11">&amp; 
                the Corridor of Mystery</span>; Neskowin</a><br>
            </div></td>
          </tr>
          <tr>
            <td height="121"><div align="center" class="p10"><span class="p13"><a href="http://www.beachconnection.net/vtour_depoe.htm" target="_blank"><img src="../bc_f_depoe.jpg" alt="Depoe Bay on the Oregon Coast" width="150" height="100" border="0"><br>
              Depoe Bay</a></span><br>
            </div></td>
          </tr>
          <tr>
            <td height="118"><div align="center" class="p10"><span class="p13"><a href="http://www.beachconnection.net/vtour_newport.htm" target="_blank"><img src="../bc_f_newport.jpg" alt="Newport, Nye Beach on the Oregon Coast" width="150" height="100" border="0"><br>
              Newport</a></span><br>
            </div></td>
          </tr>
          <tr>
            <td height="124"><div align="center" class="p10"><span class="p13"><a href="http://www.beachconnection.net/vtour_waldport.htm" target="_blank"><img src="../bc_f_sealrock.jpg" alt="Waldport, Seal Rock" width="150" height="100" border="0"><br>
              Waldport / Seal Rock</a></span><br>
            </div></td>
          </tr>
          <tr>
            <td height="121"><div align="center" class="p10"><span class="p13"><a href="http://www.beachconnection.net/vtour_yachats.htm" target="_blank"><img src="../bc_f_yachats.jpg" alt="Yachats" width="150" height="100" border="0"><br>
              Yachats</a></span><br>
            </div></td>
          </tr>
          <tr>
            <td height="123"><div align="center" class="p10"><span class="p13"><a href="http://www.beachconnection.net/vtour_upperlane.htm" target="_blank"><img src="../bc_f_lane.jpg" alt="Between Florence and Yachats - oodles of secret beaches" width="150" height="100" border="0"><br>
              Upper Lane County</a></span><br>
            </div></td>
          </tr>
          <tr>
            <td height="116" class="p10"><div align="center"><span class="p13"><a href="http://www.beachconnection.net/vtour_florence.htm" target="_blank"><img src="../bc_f_florence.jpg" alt="Florence - on the central Oregon coast" width="150" height="100" border="0"><br>
              Florence</a></span><br>
            </div></td>
          </tr>
        </table></td>
      </tr>
    </table>
      <br>
      <table width="154" border="1" align="center" cellpadding="0" cellspacing="0" bordercolor="#996633">
        <tr bordercolor="#FFFFFF" class="tourhead"> 
          <td width="150" bgcolor="#FFFFFF"><div align="center" class="adtxt"> 
              <p class="p12">Secrets of the Season</p>
            </div></td>
        </tr>
        <tr bordercolor="#FFFFFF" class="tourhead"> 
          <td height="98" align="center"><div align="left"> 
              <table width="150" height="155" border="0" cellpadding="0" cellspacing="0">
                <tr bgcolor="#FFFFFF"> 
                  <td width="150" height="113"><div align="left"> 
                      <p align="center"><a href="../family/index.htm"><img src="../family/sblogo_s.jpg" width="150" height="64" border="0" align="middle"><br>
                        </a><a href="../family/index.htm"><span class="p12"><font color="#0000FF">Family 
                        Fun<br>
                        Nightlife Frivolity</font></span></a></p>
                    </div></td>
                </tr>
                <tr bgcolor="#FFFFFF"> 
                  <td height="28"><div align="center"><a href="../addtosite.htm" class="p11">Subscribe 
                      to BC news RSS Feeds<Br>
                      Add BC news to YOUR site</a></div></td>
                </tr>
              </table>
            </div></td>
        </tr>
      </table>
      <div align="center"><br>
        <table width="169" height="221" border="0" align="center" cellpadding="2" cellspacing="2" class="faintbox">
          <tr>
            <td width="159" height="215"><p align="left"><a href="http://www.travelparanormal.com" target="_blank"><span class="p13">Unusual 
              Travel Articles</span></a> <span class="p10">TravelParanormal.com allows 
                you to submit your own creepy tale or debunk one - or see up-to-the-minute 
                news headlines about travel and the paranormal.</span></p>
              <p align="left"><strong><a href="http://www.dailynewsoregon.com" target="_blank" class="p13">News 
                Headlines from All Over Oregon</a></strong><font size="2" face="Arial, Helvetica, sans-serif"><strong> </strong></font><strong><span class="p10">Need to scan Oregon headlines? 
                  Constantly updated news from all over Oregon: a comprehensive, up-to-the-minute 
                  display of news headlines from a variety of media</span></strong></p>
              <p class="p13"><A href="http://www.beachconnection.net/news/052711206oceanfront_lodging.php" target="_blank">Oregon Coast Oceanfront Lodging, Hotels, Rentals</A></p>
              <p align="left" class="p13"><A href="http://www.beachconnection.net/oregon_coast/121510646seafood_fish_restaurants.php" target="_blank">A Guide to Oregon Coast Seafood Restaurants, Dining</A></p></td>
          </tr>
        </table>
      </div>
      <p align="center">&nbsp;</p>
    <p>&nbsp;</p></td>
  </tr>
</table>
<p>&nbsp;</p>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
  <script type="text/javascript">
_uacct = "UA-3495734-1";
urchinTracker();
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3495734-1', 'beachconnection.net');
  ga('send', 'pageview');

</script> </body>
</html>
